嫌な予感

うーん, Linux x86_64の環境だとninix-aya 4.3.9 & kawari8 8.2.8の組み合わせで華和梨8ゴーストがSegmentation faultで落ちますね. x-(

 

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です